Changes between Version 3 and Version 4 of PySyck


Ignore:
Timestamp:
03/12/06 19:47:37 (8 years ago)
Author:
xi
Comment:

--

Legend:

Unmodified
Added
Removed
Modified
  • PySyck

    v3 v4  
    3030== Requirements == 
    3131 
    32 PySyck requires Syck 0.55 or higher and Python 2.3 or higher. Python 2.2 is 
    33 supported to some extent. 
     32PySyck requires Python 2.3 or higher and Syck 0.55 or higher. It is recommended to get Syck from 
     33[http://code.whytheluckystiff.net/svn/syck/trunk the Syck SVN repository] together with my SyckPatches. 
    3434 
    3535== Download ==